Linux kernel 4.1-rc1

OB2D 可安裝,方法如下所示:

Postfix 3.1 在 Linux kernel 4.0 下編譯

Postfix 3.1 預設只支援到 Linux 核心 3.x 版,為了在 OB2D Linux 核心 4.0 下編譯 Postfix,需做簡易的修正,如下所示:

 

OB2D 新核心 3.19.3 以及 4.0-rc7

amd64 以及 i386/686 適用:

amd64 適用: