Postfix 3.1 在 Linux kernel 4.0 下編譯

Postfix 3.1 預設只支援到 Linux 核心 3.x 版,為了在 OB2D Linux 核心 4.0 下編譯 Postfix,需做簡易的修正,如下所示:

 

發佈留言

發佈留言必須填寫的電子郵件地址不會公開。 必填欄位標示為 *

請輸入驗證碼 * Time limit is exhausted. Please reload CAPTCHA.

這個網站採用 Akismet 服務減少垃圾留言。進一步瞭解 Akismet 如何處理網站訪客的留言資料